Schleuder/ documentation/

outdated-warning

This documentation refers to an outdated version of schleuder! It is not updated and should only be used as reference for legacy installations. In case of any problems please consider reading the documentation for the current release and upgrading your installation!